Lokala visnings- och laddningsproblem | Local display and loading issues

Incident Report for Ungapped

Resolved

This incident has been resolved.
Posted Aug 27, 2026 - 12:27 UTC

Monitoring

Har appen fastnat i ett laddningsläge eller ser något annorlunda ut än vanligt?
En hard reload tvingar webbläsaren att hämta den senaste versionen av sidan och kan ofta lösa problemet.

Läs hur du gör i vår guide här:
https://ungappedsupport.zendesk.com/hc/sv-se/articles/18533868231069-Hard-reload

---

Has the app gotten stuck in a loading state, or does something look different than usual?
A hard reload forces the browser to fetch the latest version of the page and can often resolve the issue.

Read how to do it in our guide here:
https://ungappedsupport.zendesk.com/hc/en-001/articles/18533868231069-Hard-reload
Posted Aug 27, 2026 - 07:33 UTC
This incident affected: App.