Tillfälligt importproblem - åtgärd påväg | Temporary import issue - Resolution in progress

Incident Report for Ungapped

Resolved

Alla importer har nu körts och vi tackar för tålamodet!
---
All imports have now been completed, and we thank you for your patience!
Posted Dec 04, 2025 - 08:51 UTC

Monitoring

Vi vill informera om att några importer tyvärr kraschade under natten.
Det krävs ingen åtgärd från er sida, vi återställer allt just nu.

Importerna kommer att startas om manuellt i omgångar för att säkerställa att allt går igenom utan problem.
Vi hör av oss om det skulle vara något ni behöver göra, men i nuläget är allt under kontroll.

----

We want to inform you that some imports unfortunately crashed during the night.
No action is required from your side, we are currently restoring everything.

The imports will be restarted manually in batches to ensure they run smoothly.
We will reach out if anything needs your attention, but for now everything is under control.

Thank you for your patience!
Posted Dec 04, 2025 - 07:20 UTC
This incident affected: Import worker.