Driftstopp | Outage
Incident Report for Ungapped
Resolved
This incident has been resolved.
Posted Nov 07, 2023 - 13:51 UTC
Update
We are continuing to work on a fix for this issue.
Posted Nov 07, 2023 - 13:50 UTC
Identified
Vi upplever för närvarande en oväntad driftstopp som påverkar vår tjänst. Vi arbetar med att lösa problemet och uppdaterar Er när vi har mer information. Tack för ditt tålamod och vi ber om ursäkt för eventuella besvär!

---

We are currently experiencing an unexpected outage that is affecting our service. We are working to resolve the issue and will update you when we have more information. Thank you for your patience and we apologize for the inconvenience!
Posted Nov 07, 2023 - 13:49 UTC
This incident affected: Public, App, API, Email Worker, and Sms Worker.