Tillfälliga tekniska problem | Temporary Technical Issues

Incident Report for Ungapped

Resolved

Problemet med långsam prestanda i appen är nu löst.
Appen ska fungera normalt igen.
Tack för ert tålamod!
---

The issue causing slow performance in the app has now been resolved.
The app should be operating normally again.
Thank you for your patience!
Posted Dec 17, 2025 - 08:27 UTC

Investigating

Vi upplever för närvarande långsam prestanda i appen. Vårt team undersöker orsaken och arbetar aktivt med att lösa problemet.
Tack för ditt tålamod.
---

We are currently experiencing slow performance in the app. Our team is investigating the issue and actively working on a fix.
Thank you for your patience.
Posted Dec 17, 2025 - 08:13 UTC
This incident affected: App.