Långsamma svarstider | Slow response times

Incident Report for Ungapped

Resolved

This incident has been resolved.
Posted Aug 21, 2026 - 11:56 UTC

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Aug 21, 2026 - 10:52 UTC

Identified

Vi upplever just nu långsamma svarstider i vår webb och delar av tjänsten. Vi undersöker orsaken och arbetar för att återställa normal prestanda så snart som möjligt.

--

We are currently experiencing slow response times on our website and parts of the service. We are investigating the cause and working to restore normal performance as soon as possible.
Posted Aug 21, 2026 - 09:35 UTC
This incident affected: App.