Tillfälliga tekniska problem | Temporary Technical Issues
Incident Report for Ungapped
Resolved
This incident has been resolved.
Posted Apr 23, 2024 - 10:00 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 23, 2024 - 09:46 UTC
Update
We are continuing to work on a fix for this issue.
Posted Apr 23, 2024 - 09:43 UTC
Identified
De tekniska problemen vi för närvarande upplever verkar vara relaterade till en av våra IT-leverantörer. Vi arbetar aktivt tillsammans med dem för att så snabbt som möjligt lösa problemet.
- - -
The technical issues we are currently experiencing seem to be related to one of our IT providers. We are actively working with them to resolve the issue.
Posted Apr 23, 2024 - 09:38 UTC
Investigating
Vi upplever just nu tekniska problem med inloggning. Vi arbetar för fullt med att identifiera och lösa detta. Vi kommer att uppdatera Er med mer information så snart vi kan.

Vi ber om ursäkt för besväret - Tack för ditt tålamod!

---

We are currently experiencing technical issues with login . We are working hard to identify and resolve this. We will update you with more information as soon as we can.

Sorry for the inconvenience and thank you for your patience!
Posted Apr 23, 2024 - 09:26 UTC
This incident affected: Public, App, and API.