Problem hos IT-leverantör | Third-Party Service Issue
Incident Report for Ungapped
Resolved
This incident has been resolved - Thank you for your patience!
Denna incident är nu löst - Tack för visat tålamod!
Posted Jul 14, 2023 - 11:24 UTC
Identified
Vi har identifierat ett problem hos en IT-leverantör som påverkar vår plattform. Vi arbetar med att lösa problemet så snabbt som möjligt och uppdaterar denna Statuspage när vi har mer information.
Tack för ditt tålamod och vi ber om ursäkt för eventuella besvär!

We have identified an issue with a third-party IT-service that is affecting our service. We are working to resolve the issue as quickly as possible and will update this Statuspage when we have more information.
Thank you for your patience and we apologize for any inconvenience!
Posted Jul 14, 2023 - 08:24 UTC
This incident affected: Public, App, API, Email Worker, and Sms Worker.