Tillfälliga tekniska problem | Temporary Technical Issues
Incident Report for Ungapped
Resolved
This incident has been resolved.
Posted May 31, 2024 - 07:38 UTC
Monitoring
Vi upplever just nu tekniska problem. Vi arbetar för fullt med att identifiera och lösa detta. Vi kommer att uppdatera Er med mer information så snart vi kan.

Vi ber om ursäkt för besväret - Tack för ditt tålamod!

---

We are currently experiencing technical issues. We are working hard to identify and resolve this. We will update you with more information as soon as we can.

Sorry for the inconvenience and thank you for your patience!
Posted May 31, 2024 - 07:06 UTC
This incident affected: App, API, Email Worker, and Sms Worker.