Access to the database is now available
Incident Report for Ungapped
Resolved
Access to the database is now available
Error solved. All systems are working as usual again.
Posted Feb 06, 2023 - 07:47 UTC
Investigating
We are now experiencing operational problems with logging into the platform and using features in the platform. We are currently investigating the error and hope to resolve the issue as soon as possible. We update with information.
Posted Feb 06, 2023 - 07:40 UTC
This incident affected: Public, App, API, Email Worker, and Sms Worker.