Problemet är nu åtgärdat. Tjänsten fungerar som normalt igen.
Tack för ert tålamod! -- The issue has been resolved. The service is now operating normally again.
Thank you for your patience!
Posted Jan 27, 2026 - 07:47 UTC
Investigating
Vi upplever för närvarande tekniska problem som påverkar att arbeta och logga in i Ungapped.
Vi arbetar aktivt med att lösa problemet och kommer att informera er löpande om hur arbetet går och när funktionerna är tillbaka som vanligt.
Tack för ert tålamod. Hör gärna av er om ni behöver stöd under tiden.
---
We are currently experiencing technical issues affecting working in and login to Ungapped. We sincerely apologize for any inconvenience this causes and understand that it may disrupt your work.
We are actively working on resolving the issue and will keep you updated continuously as progress is made and functionality is restored.
Thank you for your patience. Please feel free to reach out if you need any assistance in the meantime.
Posted Jan 27, 2026 - 07:12 UTC
This incident affected: Public, App, API, Email Worker, Sms Worker, Import worker, and Third party: Zendesk.