Oväntat driftstopp | Unexpected Downtime
Incident Report for Ungapped
Resolved
This incident has been resolved.
Posted Jan 15, 2024 - 12:17 UTC
Investigating
Vi upplever för närvarande en oväntad driftstopp som påverkar vår tjänst. Vi arbetar med att skyndsamt lösa problemet och uppdaterar Statuspage när vi har mer information. Tack för ditt tålamod, och vi ber om ursäkt för eventuella besvär!
--

We are currently experiencing an unexpected outage that is affecting our service. We are working to resolve the issue and will update Statuspage when we have more information. Thank you for your patience, and we apologize for the inconvenience!
Posted Jan 15, 2024 - 12:08 UTC
This incident affected: Public, App, API, Email Worker, and Sms Worker.