Oväntat driftstopp - Kontakter/listor
Incident Report for Ungapped
Resolved
Vi kan nu meddela att tidigare problem i plattformen nu är löst, och fungerar som förväntat. Vi ber om ursäkt för eventuella besvär som detta kan ha orsakat, och tackar dig för ditt tålamod medan vårt team arbetat för att lösa incidenten.

We are pleased to report that the issue has been resolved, and the platform is now functioning as expected. We apologize for any inconvenience this may have caused and thank you for your patience as our team worked to resolve this incident
Posted Mar 29, 2023 - 14:00 UTC
Identified
Vi upplever för närvarande ett oväntat driftstopp i kontaktlistor/kontakter och som påverkar vår tjänst. Vi arbetar med att lösa problemet och uppdaterar vår Statuspage när vi har mer information. Tack för ditt tålamod och vi ber om ursäkt för eventuella besvär!

We are currently experiencing an unexpected outage affecting contacts and contact lists. We are working to resolve the issue and will update Status page as soon as we have more information. Thank you for your patience and we apologize for any inconvenience caused!
Posted Mar 29, 2023 - 07:47 UTC
This incident affected: Public, App, API, Email Worker, and Sms Worker.