Temporärt driftstopp / Tekniska problem | Temporary Outage
Incident Report for Ungapped
Resolved
Incidenten är nu löst - Vi ber om ursäkt för tidigare problem i plattformen och tackar för visad förståelse under vår felsökning och åtgärdande av problemet 💙
_ _ _ _

The incident is now resolved - We apologize for the previous issues with the platform and thank you for your understanding during our troubleshooting and resolution of the problems.💙
Posted Oct 03, 2023 - 11:12 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Oct 03, 2023 - 08:27 UTC
Update
We are continuing to investigate this issue.
Posted Oct 03, 2023 - 07:49 UTC
Investigating
Vi har för närvarande tekniska problem med vår app. Vårt team arbetar just nu intensivt för att lösa detta.
Vi arbetar på att få appen i full drift igen så snart som möjligt.

Vi ber om ursäkt för eventuella besvär och tackar för ert tålamod!
_ _ _ _

We are currently experiencing technical issues with our app. Our team is currently working diligently to address these issues. We are making efforts to get the app back up and running as soon as possible.

We apologize for any inconvenience this may cause and thank you for your patience!
Posted Oct 03, 2023 - 07:47 UTC
This incident affected: Public, App, API, Email Worker, and Sms Worker.